i 关键字:股票开户流程_新手炒股入门,栏目包含股票开户流程_新手炒股入门等内容
 
返回首页-庄家事儿网
.
当前位置:股票入门网 > 技术研究
 

实战:请 高手 改 加仓 信号 选股

来源:"5万Q股"票入门网  股票开户流程_新手炒股入门

    摘要:RSV:=(C-LLV(L,30))/(HHV(H,30)-LLV(L,30))*100; K:SMA(RSV,3,1),COLORFFFFFF; D:SMA(K,3,1),COLOR00FFFF; J:3*K-2*D,COLORFF00FF; 超跌:IF(J<0,10,0),COLORFFFF00; BDDD:…股票入门RSV:=(C-LLV(L,30))/(HHV(H,30)-LLV(L,30))*100;
K:SMA(RSV,3,1),COLORFFFFFF;
D:SMA(K,3,1),COLOR00FFFF;
J:3*K-2*D,COLORFF00FF;
超跌:IF(J<0,10,0),COLORFFFF00;
BDDD:=LLV(J,2)=LLV(J,8);
重启:IF(CROSS(J,REF(J+0.01,1)) AND BDDD AND J<20,30,0),COLOR00FF00;
加码:IF(CROSS(J,REF(J+0.01,1)) AND BDDD AND BETWEEN(J,20,60),1,0),COLOR00FFFF,POINTDOT,LINETHICK0;
BDGD:=HHV(J,2)=HHV(J,8) AND J>80;
小心:IF(CROSS(REF(J-0.01,1),J) AND REF(BDGD,1),70,100),COLOR0000FF;
DRAWTEXT(加码,J,'★加仓'),COLOR00FFFF;

本站文章部分来自相关媒体,不代表本站观点,谨慎入市。 关键字:股票开户流程_新手炒股入门

    主题相关