i 关键字:股票开户流程_新手炒股入门,栏目包含股票开户流程_新手炒股入门等内容
 
返回首页-庄家事儿网
.
当前位置:股票入门网 > 技术研究
 

实战:绝对底部-(别忘了顶哦 大智慧源码)

来源:"5万Q股"票入门网  股票开户流程_新手炒股入门

    摘要:绝对底部:顶了会看到全部源码 VAR01:=EMA((CLOSE-LLV(LOW,25))/(HHV(HIGH,25)-LLV(LOW,25))*1…股票入门绝对底部:顶了会看到全部源码


VAR01:=EMA((CLOSE-LLV(LOW,25))/(HHV(HIGH,25)-LLV(LOW,25))*100,5);
VAR02:=(HHV(HIGH,25)-LLV(LOW,25))/EMA((CLOSE-LLV(LOW,25)),5);
VAR03:=CROSS(VAR02,VAR01);
VAR04:=REF(VAR02,2)<REF(VAR02,1) AND VAR02<REF(VAR02,1);
VAR05:=COUNT(VAR03,7)>0 AND VAR04;
VAR06:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR07:=SMA(ABS(LOW-VAR06),13,1)/SMA(MAX(LOW-VAR06,0),10,1);
VAR08:=EMA(VAR07,10);
VAR09:=EMA(C,5);
VAR10:=LLV(LOW,33);
VAR11:=EMA(IF(LOW<=VAR10,VAR09,0),3)*40;
VAR12:=IF(VAR11>100,VAR11*0.312,VAR11);
底线:VAR02,COLORGREEN;
趋势:VAR01,COLORCYAN;
STICKLINE(VAR05 AND COUNT(VAR05,5)=1,0,VAR12,4,0),COLORRED;


   声明:本频道部分资讯内容转引自合作媒体及合作机构,不代表(5万Q)股票入门网自身观点与立场,建议投资者对此资讯谨慎判断,据此入市,风险自担。[栏目释义]股票入门栏目包含股票入门,炒股入门知识,股票交易手续费,股票入门基础知识,股市入门,股票入门视频教程,股票开户等内容.关键字:股票入门,炒股入门知识,新手炒股入门

本站文章部分来自相关媒体,不代表本站观点,谨慎入市。 关键字:股票开户流程_新手炒股入门

    主题相关